Acum este Sâm Sep 21, 2019 11:47 am

Articole Nikonisti.ro

Unde am gresit? D5200 + Sigma 70-300mm, DL

Artistic si cat mai comercial

Unde am gresit? D5200 + Sigma 70-300mm, DL

Mesajde view2 » Joi Dec 25, 2014 1:30 pm

Buna ziua
Detin un D5200 si un D70s
Am montat pe D5200 un obiectiv Sigma 70-300mm, DL luat de pe D70s folosind ob. pe mod manual.
Am incercat poze in interior pe focus mode: Shutter Priority cu ISO f mare la peste 6400 si timp de expunere scurt chiar 1:4000 fps. fara blitz
Rezultatul e f intunecos.
Unde am gresit in alegerea setarilor?
Lumina era naturala venind de afara

Atasez poze, dar sub 1 mb decat cele originale care au 7 mb.

Multumesc
Fişiere ataşate
 DSC_0026.jpg
 DSC_0028.jpg
 DSC_0032.jpg
view2
 
Mesaje: 4
Membru din: Dum Apr 14, 2013 11:48 am

Re: Unde am gresit? D5200 + Sigma 70-300mm, DL

Mesajde DannyMC » Joi Dec 25, 2014 2:51 pm

Ai gresit folosind un mod (de fotografiere, nu de focus) pe care nu-l stapanesti pentru a fotografia o scena cu iluminare dificila! Atunci cand nu intelegi conditiile de lumina, folosesti modurile automate.
P.S. 1/4000 nu inseamna fps ci timp de expunere adica perioada de timp in care semzorul este expus luminii! Iar asta intr-o camera slab luminata, cu un obiectiv beznos, nu poate sa duca la fotografii reusite! Niciodata!
P.P.S. De ce ai ales topicul de critica fotografie de produs cand tu ai de fapt o problema tehnica?
Avatar utilizator
DannyMC
 
Mesaje: 2572
Membru din: Mar Mar 09, 2010 8:01 pm
Localitate: Bucuresti

Re: Unde am gresit? D5200 + Sigma 70-300mm, DL

Mesajde view2 » Mar Ian 06, 2015 11:11 pm

Uau ce simplu. "Semzorul" era de vina
PPS: De ce ai ales sa-mi raspunzi daca ai vazut ca nu sunt la categoria potrivita?
Merci
O sa invatam din parti asa
view2
 
Mesaje: 4
Membru din: Dum Apr 14, 2013 11:48 am

Re: Unde am gresit? D5200 + Sigma 70-300mm, DL

Mesajde view2 » Mar Ian 06, 2015 11:19 pm

Fişiere ataşate
DSC_0601.JPG
view2
 
Mesaje: 4
Membru din: Dum Apr 14, 2013 11:48 am

Re: Unde am gresit? D5200 + Sigma 70-300mm, DL

Mesajde DannyMC » Mie Ian 07, 2015 8:23 am

view2 scrie:Uau ce simplu. "Semzorul" era de vina

Deci, din tot ce am scris mai sus, doar asta ai inteles!? :? Nasol, ce sa zic ...
Avatar utilizator
DannyMC
 
Mesaje: 2572
Membru din: Mar Mar 09, 2010 8:01 pm
Localitate: Bucuresti

Re: Unde am gresit? D5200 + Sigma 70-300mm, DL

Mesajde obama » Mie Ian 07, 2015 1:27 pm

Inca un obraznic lenes. Omul iti raspunde frumos si tu il iei peste picior cu ironii ieftine cu toate ca nu stii nici 1:4000 din ce stie el. Nu mai zic de faptul ca ai postat aiurea dar uita-te si tu cum se cheama categoria: "critica". Nu-ti place sa fii criticat (ca 99% din romanashi), nu mai posta aici.
Avatar utilizator
obama
 
Mesaje: 310
Membru din: Mie Dec 11, 2013 5:41 am
Localitate: Bucuresti

Re: Unde am gresit? D5200 + Sigma 70-300mm, DL

Mesajde DannyMC » Mie Ian 07, 2015 8:05 pm

obama scrie:Inca un obraznic lenes.

+1 ;)
Avatar utilizator
DannyMC
 
Mesaje: 2572
Membru din: Mar Mar 09, 2010 8:01 pm
Localitate: Bucuresti

Re: Unde am gresit? D5200 + Sigma 70-300mm, DL

Mesajde view2 » Dum Ian 11, 2015 2:33 pm

Stop!
Stergeti va rog acest topic.
view2
 
Mesaje: 4
Membru din: Dum Apr 14, 2013 11:48 am


Înapoi la Fotografie de produs

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 1 vizitator

cron